PTP Time Server GPS Time Server with TCXO, IEEE 1588v2 Networking Time Server, NTP Networking Time Device with SNMP, IPv4/IPv6

★★★★★ 4.9 93 Bewertungen

€399.60
Preis bei Onlinekauf
Kostenloser Versand 30 Tage kostenlose Rückgabe

Verkauft und versendet von www.agenciacoranto.com.ar
Wir bemühen uns, Ihnen genaue Produktinformationen anzuzeigen. Hersteller, Lieferanten und andere stellen die hier gezeigten Angaben bereit.
€399.60
Preis bei Onlinekauf
Kostenloser Versand 30 Tage kostenlose Rückgabe

Wie möchten Sie Ihren Artikel erhalten?
Die ersten 30 Tage sind kostenlos! Wählen Sie den Tarif an der Kasse.
Versand
Ankunft 24.10.
Kostenlos
Abholung
In der Nähe prüfen
Lieferung
Nicht verfügbar

Verkauft und versendet von www.agenciacoranto.com.ar
30 Tage kostenlose Rückgabe Details

Produktdetails

Artikelnummer 215124020 Erscheinungsdatum 2026/04/12 Listenpreis €399.60 Modellnummer 215124020
Kategorie
  • 【1. PTP & GPS Networking Time Server Professional 】(precision time protocol) PTP time server with integrated GPS time server, supporting IEEE 1588v2 and NTP to deliver reliable networking time server performance for enterprise and industrial networks.
  • 【2. High Availability with Multi-Node Hot Standby】 Supports up to 5 servers in multi-node hot standby with automatic failover to a healthy server, ensuring continuous and stable network time service on the primary network port.
  • 【3. Advanced Network & Management Functions】 Supports binding up to 6 IP addresses on a single network port, static routing, client ping response, SNMPv2 device status monitoring, web-based whitelist control, and integration with NTP server monitoring platforms.
  • 【4. Full-Featured NTP Networking Time Device】 Acts as a complete NTP networking time device, supporting NTP v1/v2/v3/v4 (RFC1119 & RFC1305), SNTP (RFC2030), NTP Broadcast, NTP MD5 authentication, DHCP (RFC2131), HTTP, IPv4, and IPv6.
  • 【5. Standard Oscillator Stability & Web Control】 Default standard crystal oscillator provides stability from ±20 to ±0.5 ppm, aging rate ±3 to ±1 ppm/year, and ≤60 ms time deviation after 1-day holdover. Supports web-based remote firmware upgrade, manual time and time zone configuration, secure time range settings, and Daylight Saving Time control.
Manufacturer Matoluo

Korrektur der Produktinformationen

Wenn Sie Unvollständigkeiten oder Fehler in den Produktinformationen auf dieser Seite bemerken, nutzen Sie bitte das Korrekturformular unten.

Korrekturanfrage

Kundenbewertungen

4.9 von 5
★★★★★
93 Bewertungen | 38 Rezensionen
So wird die Artikelbewertung berechnet
Alle Bewertungen anzeigen
5 Sterne
89% (83)
4 Sterne
1% (1)
3 Sterne
0% (0)
2 Sterne
0% (0)
1 Stern
10% (9)
Sortieren nach

Für dieses Produkt liegen derzeit keine schriftlichen Bewertungen vor.